BinaryAge

cmd+U not working - had to change keys?

issue

#1

For some reason, I can’t get cmd+U to work to enable dual-mode. If I switch the key to, say, cmd+\ it works fine.

Thoughts?